<!doctype html>

<!--[if IE 7 ]><html class="ie7 no-js" lang="en-US" id="t-default"> <![endif]-->
<!--[if IE 8 ]><html class="ie8 no-js" lang="en-US" id="t-default"> <![endif]-->
<!--[if IE 9 ]><html class="ie9 no-js" lang="en-US" id="t-default"> <![endif]-->
<!--[if !(IE)]><!-->
<html lang="en-US" class="no-js" id="t-default">
<!--<![endif]-->
<head id="head">
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-48556795-6"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag () { dataLayer.push(arguments); }
            gtag('js', new Date());

            gtag('config', 'UA-48556795-6', {
                'link_attribution': true
            });
            
        </script>
    <meta charset="utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <title>
        UArctic - Call for submissions: The International Festival of student films PeterKiT
    </title>
    <meta name="alexaVerifyID" content="5tbyH1v_7hsjmp9_k1N2EWIjsGU" />
    
<meta property="og:locale" content="en-US" />
<meta property="og:site_name" content="News" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Call for submissions: The International Festival of student films PeterKiT" />
<meta property="og:description" content="The International Festival of student films PeterKiT is held by St. Petersburg State University of Film and Television in order to improve the professional level of future cinematographers of Russia and the world." />
<meta property="og:image" content="https://www.uarctic.org/media/1598435/gukit_eng.png?anchor=center&mode=crop&width=900&height=600&rnd=132735964360000000" />
<meta property="og:updated_time" content="2021-08-16 14:10" />
<meta property="og:url" content="/news/2021/8/call-for-submissions-the-international-festival-of-student-films-peterkit" />

    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="/css/main?v=Puy-HjC74zXGyFxacb4_Wvjz5pDMxrofn_dfQUKkZwo1" rel="stylesheet" type="text/css" />

    <!--[if lt IE 9 ]>
    <link href="/css/fallback?v=Q6tSkkaluzPGV80M-5kyspQd9qNSs9wppfF6bpoA3-w1" rel="stylesheet"/>

    <![endif]-->
    
    

    <script src="/bundles/js/head?v=J5LDcrXK87LgZE2zsnBjQ2Dx-d_6iD6-1ishtillkXw1"></script>

    <script src="/bundles/js/modernizr?v=9Sn5cV3IMQTGqgJPwiwDAjpLMLfM6hYgiz6iXpIO4wc1"></script>

    <script type="text/javascript" src="//use.typekit.net/jmx7ycq.js"></script>
    <script type="text/javascript">try { Typekit.load(); } catch (e) {}</script>
</head>
<body>
    <div id="page">
        <noscript>
            <div id="noscript" class="bg-danger">
                <h4>Javascript disabled</h4>
                <p>You must have JavaScript enabled to utilize the full functionality of this website.</p>
            </div>
        </noscript>
        <header id="topbar">
            <div class="top-tools">
                <div class="lang-links">
                    <a class="lang-link active" href="//www.uarctic.org/">EN</a> | <a class="lang-link " href="//ru.uarctic.org/">RU</a>
                </div>
                <div class="search-form hidden-xs">
                    <form class="form-inline" role="search" method="get" action="/Search">
                        <div class="input-group">
                            <input type="search" id="s" name="s" class="form-control" placeholder="What are you looking for?" style="-webkit-appearance: none;" />
                            <span class="input-group-btn">
                                <button class="btn btn-primary" type="submit">Search</button>
                            </span>
                        </div>
                    </form>
                </div>
            </div>
            <div id="logo">
                <a href="https://www.uarctic.org/"><img src="/css/images/logo_uarctic_hor.png?format=png" class="logo-normal" alt="UArctic" width="169" height="46" /><img class="logo-white" src="/css/images/logo_uarctic_white_hor.png" alt="UArctic" width="169" height="46" /></a>
            </div>
            


<nav id="menu-portal" class="portal-nav tk-myriad-pro" role="navigation" data-menu-toggle="#menu-main-btn">
    <div class="hidden-md menu-btn"><a id="menu-main-btn" class="btn btn-primary toggle-menu" href="#menu-main">Menu</a></div>
    <ul class="portal-nav-ul">
            <li class="portal-nav-li active"><a class="portal-nav-link active" style="" href="https://www.uarctic.org/">UArctic</a>    <ul class="main-nav-ul">
            <li class="main-nav-li ">
                <a class="main-nav-link " href="https://www.uarctic.org/about-uarctic/">About UArctic</a>
            </li>
            <li class="main-nav-li ">
                <a class="main-nav-link " href="https://www.uarctic.org/organization/thematic-networks/">Thematic Networks</a>
            </li>
            <li class="main-nav-li ">
                <a class="main-nav-link " href="https://www.uarctic.org/member-profiles/">Member Profiles</a>
            </li>
            <li class="main-nav-li active">
                <a class="main-nav-link active" href="https://www.uarctic.org/news/">News</a>
            </li>
        <li class="main-nav-li hidden-lg hidden-md hidden-sm">
            <a class="main-nav-link" href="/Search">Search</a>
        </li>
    </ul>
</li>            <li class="portal-nav-li "><a class="portal-nav-link " style="" href="https://education.uarctic.org/">Education</a></li>            <li class="portal-nav-li "><a class="portal-nav-link " style="" href="https://research.uarctic.org/">Research</a></li>            <li class="portal-nav-li "><a class="portal-nav-link " style="" href="https://members.uarctic.org/">Members</a></li>    </ul>
</nav>

        <div class="top-social">
            
    <a class="social-button fa-stack fa-lg" title="Follow us on Twitter" href="https://twitter.com/uarctic">
        <i class="fa fa-circle fa-stack-2x"></i>
        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
    </a>
    <a class="social-button fa-stack fa-lg" title="UArctic on Facebook" href="https://www.facebook.com/uarctic">
        <i class="fa fa-circle fa-stack-2x"></i>
        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
    </a>
    <a class="social-button fa-stack fa-lg" title="Subscribe to our news feeds" href="https://www.uarctic.org/rssfeeds/feed/9567">
        <i class="fa fa-circle fa-stack-2x"></i>
        <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
    </a>

        </div>

        </header>
        <div id="content" class="">
            




    <article class="article">

    
<ul id="breadcrumb" class="bc-list">
		<li class="bc-item"><a class="bc-link" href="https://www.uarctic.org/">Home</a><span class="bc-divider">></span></li>
		<li class="bc-item"><a class="bc-link" href="https://www.uarctic.org/news/">News</a><span class="bc-divider">></span></li>
		<li class="bc-item"><a class="bc-link" href="https://www.uarctic.org/news/2021/">2021</a><span class="bc-divider">></span></li>
		<li class="bc-item"><a class="bc-link" href="https://www.uarctic.org/news/2021/8/">August</a><span class="bc-divider">></span></li>
	<li class="bc-active">Call for submissions: The International Festival of student films PeterKiT</li>
</ul>


    <h1 class="article-header">Call for submissions: The International Festival of student films PeterKiT</h1>
    <div class="article-date">Mon, Aug 16, 2021</div>
        
<div id="multimediabox">
    <ul id="myTab" class="nav nav-tabs">
            <li class="active"><a href="#pictures" data-toggle="tab" id="pictab">Pictures</a></li>                    </ul>
    <div class="tab-content">
            <div class="tab-pane active mb-pane" id="pictures">
                <div class="mb-pane-content">
                    <div id="slideshow" class="multibox-wrapper">
                        <div id="cycle-pictures" class="cycle-slideshow"
                             data-cycle-timeout="0"
                             data-cycle-slides="> div.mb-slide-image"
                             data-cycle-fx="fade"
                             data-cycle-overlay="#image-caption"
                             data-cycle-overlay-template="{{title}}{{photocredit}}"
                             data-cycle-prev="#slideshow .cycle-prev"
                             data-cycle-next="#slideshow .cycle-next"
                             data-cycle-allow-wrap="false"
                             data-cycle-auto-height="calc"
                             data-cycle-log="false">
                                <div class="mb-slide-image first" data-desc="" data-title="" data-photocredit="">
                                    <noscript data-img-alt="GUKIT_eng.png" data-img-class="" data-img-src="/media/1598435/gukit_eng.png?mode=pad&amp;width=550&amp;height=344&amp;slimmage=true&amp;bgcolor=fff&amp;format=jpg&amp;mode=boxpad&amp;rnd=132735964360000000" data-slimmage="true"><img alt="GUKIT_eng.png" class="" src="https://uarctic.vps02.fwstatic.download/media/1598435/gukit_eng.png?mode=pad&amp;width=550&amp;height=344&amp;slimmage=true&amp;bgcolor=fff&amp;format=jpg&amp;mode=boxpad&amp;rnd=132735964360000000" /></noscript>
                                </div>                        </div>
                        <div id="image-caption" class="cycle-caption"></div>
                        <a class="cycle-prev"><i class="fa fa-chevron-left"></i></a>
                        <a class="cycle-next"><i class="fa fa-chevron-right"></i></a>
                    </div>
                </div>
            </div>


    </div>
</div>


        <div class="article-intro"><p>The International Festival of student films PeterKiT is held by <a data-udi="umb://document/8c23033523794905a8eb3a3e6b9e77c8" href="https://www.uarctic.org/member-profiles/russia/34443/st-petersburg-state-university-of-film-and-television" title="St. Petersburg State University of Film and Television">St. Petersburg State University of Film and Television</a> in order to improve the professional level of future cinematographers of Russia and the world.</p></div>
        <div class="article-body"><p>The International Festival of student films "PeterKiT" is held annually in October and November and is a part of the educational process. The main events of the Festival are held in SPUFT and other venues in St. Petersburg. The organizers <span>will be glad to have participants with films about the Arctic, but the theme of the film festival is not limited to the topic.</span></p>
<p>The festival consists of two competitive programs and a scenario competition:</p>
<ul>
<li>The first stage of the International Student Film Festival "PeterKiT FSA"</li>
<li>The second stage of the International Student Film Festival "PeterKiT"</li>
<li>Script Competition</li>
</ul>
<p><strong>TERMS OF PARTICIPATION OF FILMS IN THE COMPETITION PROGRAM OF THE FESTIVAL:</strong></p>
<ul>
<li>Applications are collected through the registration form on the website <strong><a rel="noopener" href="https://piterkit.ru/" target="_blank">https://piterkit.ru/</a></strong></li>
<li>The festival accepts fictional, non-fictional, animated short films made as part of the educational process by students of professional film schools, created during 2019-2021.</li>
<li>Films submitted to the festival must not contain propaganda of violence, national, racial and religious intolerance, insult to the moral feelings of a person.</li>
<li>Films submitted to the festival must not contain information, the distribution of which is prohibited by the legislation of the Russian Federation, or containing obscene language.</li>
<li>The festival does not accept films that were refused to issue film distribution certificate on the grounds specified in sub - paragraphs "b - d" of paragraph 18 of the Rules for issuing, refusing to issue and revoking a film distribution certificate for a film approved by the Decree of the<br />Government of the Russian Federation "On approval of the Rules for issuing, refusing to issue and revoking a rental certificate for a film and the Rules for maintaining the State Register of Films" (Collection of Legislation of the Russian Federation 2016, N 10, Article 1415, N 52, Article 7677), or films for which rental certificates were revoked on the grounds that specified in subparagraph "d" of paragraph 20 of the Rules.</li>
<li>The festival accepts for consideration films that have not participated in previous PeterKiT festivals.</li>
<li>The duration of the film should not exceed 30 minutes.</li>
</ul>
<p>In the application, the author must provide:</p>
<ul>
<li>information about the film – country, year of production, title and annotation in Russian and English,<br />3 frames from the film, trailer, poster;</li>
<li>information about the director and the film crew, photos of the director;</li>
<li>dialogue sheets of the film in English (for foreign films);</li>
<li>embedded subtitles in English;</li>
<li>a link to view and download a movie for showing that meets the technical requirements of the festival: h.264 codec; resolution 1920*1080; line-by-line 25 fps (1080p25) or interlaced 50 fps</li>
<li>(1080i50), the upper field first (Field Dominance: Upper or Upper Field First); Quality: the highest; Sound 16 bit, 48000 Hz, stereo, without compression.</li>
<li>For all films in Russian language, it is necessary to have the initial title sequence of the film, which informs the age rating of the film (0+; 6+; 12+; 16+; 18+) and warnings about the presence of scenes of smoking tobacco products, if any are present in the film. The total timing of both title sequence should be 3-5 seconds.</li>
<li>If the film and related materials are not submitted within the specified period or the provided copy of the film does not meet the technical requirements, the festival Organizing Committee has the right to<br />exclude the film from the competition program.</li>
<li>The time of the screening of the selected film and its place in the competition program is determined by the Organizing Committee of the Festival.</li>
<li>Copies of films on digital media submitted for participation in the Festival are not returned to the authors and are stored in the archive of the Festival.</li>
</ul>
<p><strong>TERMS OF THE SELECTION OF FILMS</strong></p>
<ul>
<li>Applications for participation in the competition program of the films of the festival are <strong>accepted until</strong> <strong>September 5, 2021</strong>.</li>
<li>The selection of films and the formation of the festival program is carried out from 5 to 20 September 2021.</li>
<li>The first stage of the festival – "PeterKiT FSA" - <strong>will be held from October 22 to 26, 2021</strong></li>
<li>The formation and selection of films of the competition program is carried out by the Selection Committee formed by the Organizing Committee of the festival.</li>
<li>The organizing committee of the festival approves the films of the main competition program at the Art Council of SPUFT.</li>
<li>The competition program with a list of films is published on the website not later than 2 weeks before the start of the festival.</li>
<li>The films included in the second stage of the Festival of the main competition program will be shown during the festival <strong>from November 11 to 16, 2021</strong> (online or in traditional form at different festival venues)</li>
</ul>
<p><span>Detailed information in Russian and English about the basic requirements for films, script competition, etc. can be found in the attached files in <a data-udi="umb://media/978e9d992f184a4ea66e342a5365c669" href="/media/1602004/the-international-festival-of-student-films-peterkit.docx" title="The International Festival Of Student Films Peterkit">English</a> and <a data-udi="umb://media/c55fedda868941fb8a43044a2fb49258" href="/media/1602005/международный-фестиваль-студенческих-фильмов-питеркит.docx" title="Международный Фестиваль Студенческих Фильмов Питеркит">Russian</a>.</span></p></div>
        

<!-- https://www.uarctic.org/news/2021/8/call-for-submissions-the-international-festival-of-student-films-peterkit/ -->




    <hr />
    
<div class="social-buttons">
    <h4 class="social-buttons-h4">
        Share this article
    </h4>
	<a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.uarctic.org%2fnews%2f2021%2f8%2fcall-for-submissions-the-international-festival-of-student-films-peterkit%2f&t=Call+for+submissions%3a+The+International+Festival+of+student+films+PeterKiT" title="Share on Facebook" target="_blank" class="social-button fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i><span class="sr-only">Share on Facebook</span></a>
	<a href="https://twitter.com/intent/tweet?original_referer=https%3a%2f%2fwww.uarctic.org%2fnews%2f2021%2f8%2fcall-for-submissions-the-international-festival-of-student-films-peterkit%2f&source=tweetbutton&text=Call+for+submissions%3a+The+International+Festival+of+student+films+PeterKiT&url=https%3a%2f%2fwww.uarctic.org%2fnews%2f2021%2f8%2fcall-for-submissions-the-international-festival-of-student-films-peterkit%2f" title="Share on Twitter" target="_blank" class="social-button fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i><span class="sr-only">Tweet</span></a>
	<a href="http://www.linkedin.com/shareArticle?mini=true&title=Call+for+submissions%3a+The+International+Festival+of+student+films+PeterKiT&source=uarctic.org&url=https%3a%2f%2fwww.uarctic.org%2fnews%2f2021%2f8%2fcall-for-submissions-the-international-festival-of-student-films-peterkit%2f" class="social-button fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-linkedin fa-stack-1x fa-inverse"></i><span class="sr-only">Share on LinkedIn</span></a>
</div>

    </article>
    <aside id="sb-right">
                                                <h4 class="box-header">Related institutions</h4>
        <ul class="sb-related-list">
                <li><a class="theme-link" href="https://www.uarctic.org/member-profiles/russia/34443/st-petersburg-state-university-of-film-and-television" title="St. Petersburg State University of Film and Television">St. Petersburg State University of Film and Television</a></li>
        </ul>
                        <h4 class="box-header">Related files</h4>
        <ul class="sb-related-list">
                    <li><a class="theme-link" href="/media/1602004/the-international-festival-of-student-films-peterkit.docx">The International Festival Of Student Films Peterkit</a></li>
                    <li><a class="theme-link" href="/media/1602005/международный-фестиваль-студенческих-фильмов-питеркит.docx">Международный Фестиваль Студенческих Фильмов Питеркит</a></li>
        </ul>











        
    </aside>


    
<aside id="sb-left">
    <div class="box tall">
        <h3 class="box-header">
            <a href="https://www.uarctic.org/news/" class="theme-link">News</a>
        </h3>
        <nav id="sub-menu" class="sub-nav tk-myriad-pro" role="navigation">
                    <ul class="sub-nav-ul lvl1">
                <li class="sub-nav-li active">
                    <a class="sub-nav-link active" href="https://www.uarctic.org/news/2021/"><i class="fa fa-caret-right"></i>2021</a>
                            <ul class="sub-nav-ul lvl2">
                <li class="sub-nav-li active">
                    <a class="sub-nav-link active" href="https://www.uarctic.org/news/2021/8/"><i class="fa fa-caret-right"></i>August</a>
                    
                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2021/7/"><i class="fa fa-caret-right"></i>July</a>
                    
                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2021/6/"><i class="fa fa-caret-right"></i>June</a>
                    
                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2021/5/"><i class="fa fa-caret-right"></i>May</a>
                    
                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2021/4/"><i class="fa fa-caret-right"></i>April</a>
                    
                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2021/3/"><i class="fa fa-caret-right"></i>March</a>
                    
                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2021/2/"><i class="fa fa-caret-right"></i>February</a>
                    
                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2021/1/"><i class="fa fa-caret-right"></i>January</a>
                    
                </li>
        </ul>

                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2020/"><i class="fa fa-caret-right"></i>2020</a>
                    
                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2019/"><i class="fa fa-caret-right"></i>2019</a>
                    
                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2018/"><i class="fa fa-caret-right"></i>2018</a>
                    
                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2017/"><i class="fa fa-caret-right"></i>2017</a>
                    
                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2016/"><i class="fa fa-caret-right"></i>2016</a>
                    
                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2015/"><i class="fa fa-caret-right"></i>2015</a>
                    
                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2014/"><i class="fa fa-caret-right"></i>2014</a>
                    
                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2013/"><i class="fa fa-caret-right"></i>2013</a>
                    
                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2012/"><i class="fa fa-caret-right"></i>2012</a>
                    
                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2011/"><i class="fa fa-caret-right"></i>2011</a>
                    
                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2010/"><i class="fa fa-caret-right"></i>2010</a>
                    
                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2009/"><i class="fa fa-caret-right"></i>2009</a>
                    
                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2008/"><i class="fa fa-caret-right"></i>2008</a>
                    
                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2007/"><i class="fa fa-caret-right"></i>2007</a>
                    
                </li>
                <li class="sub-nav-li ">
                    <a class="sub-nav-link " href="https://www.uarctic.org/news/2006/"><i class="fa fa-caret-right"></i>2006</a>
                    
                </li>
        </ul>

        </nav>

        <div style="margin-top: 1em;">
            <a class="theme-link" href="/rssfeeds/feed/9567"><i class="fa fa-rss"></i>&nbsp;RSS Feed</a>
        </div>
    </div>
</aside>





        </div>
        <footer id="footer">
            <div class="row">

<div class="col-sm-8 col-md-5">
    <h3 class="box-header">Contact</h3>
    <p><a href="mailto:secretariat@uarctic.org">UArctic International Secretariat</a><br />c/o University of Lapland<br />P.O. Box 122<br />96101 Rovaniemi<br />FINLAND</p>
</div>

<div id="footer-text">
    <h3 class="box-header"></h3>
    <p><p>The University of the Arctic (UArctic) is a cooperative network of universities, colleges, research institutes and other organizations concerned with education and research in and about the North. UArctic builds and strengthens collective resources and collaborative infrastructure that enables member institutions to better serve their constituents and their regions. Through cooperation in education, research and outreach we enhance human capacity in the North, promote viable communities and sustainable economies, and forge global partnerships.</p></p>
</div>

<div id="footer-social" class="col-md-3" style="text-align: right;">
    
    <a class="social-button fa-stack fa-lg" title="Follow us on Twitter" href="https://twitter.com/uarctic">
        <i class="fa fa-circle fa-stack-2x"></i>
        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
    </a>
    <a class="social-button fa-stack fa-lg" title="UArctic on Facebook" href="https://www.facebook.com/uarctic">
        <i class="fa fa-circle fa-stack-2x"></i>
        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
    </a>
    <a class="social-button fa-stack fa-lg" title="Subscribe to our news feeds" href="https://www.uarctic.org/rssfeeds/feed/9567">
        <i class="fa fa-circle fa-stack-2x"></i>
        <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
    </a>

</div>            </div>
            <div class="row">
                <p class="footer-copyrite col-xs-6 col-md-4">
                    © University of the Arctic 2021
                </p>
                <p class="col-xs-6 col-md-4" style="text-align: center;">
                    <a href="https://www.uarctic.org/cookie-policy/" title="Cookie Policy">Cookie Policy</a> | <a href="https://www.uarctic.org/privacy-policy/" title="Privacy Policy">Privacy Policy</a>
                </p>
                <p class="col-xs-6 col-md-4" style="text-align: right; font-size: 11px; color: #fff;">
                    <!-- Umbraco 7-->
                    <a href="http://www.frameworks.no/?utm_source=uarctic.org&utm_medium=website&utm_campaign=poweredby" target="_blank">
                        <font color="#fff">Developed by Frameworks AS</font>
                    </a>
                </p>
            </div>
        </footer>
    </div>
    <script src="/bundles/js/main?v=bFoqnyyVWfmpNP8pFla6KDIeIX3JOMzircsfmucxH9w1"></script>

    

    
    
    

    <script type="text/javascript">
        $(document).ready(function () {
            $('#menu-portal').fwMenu();

            
            var $dtPickers = $(".contour .datepickerfield");
            if ($dtPickers.size() > 0) {
                $dtPickers.each(function (i, dtp) {
                    $(dtp).datepicker('destroy');
                    $(dtp).datepicker({
                        changeMonth: true,
                        changeYear: true,
                        yearRange: "-40:+5",
                    });
                });
            }

            

            
            $('#multimediabox').multiMediaBox({ picTab: '#pictab', vidTab: '', mapTab: '', debug: false });
        


            
            


            window.cookieconsent.initialise({
                "position": "bottom-right",
                "palette": { "popup": { "background": "#eee" } },
                "content": {
                    "message": "We use cookies in order to better understand how UArctic site is being used. By continuing to use the site, you agree that that is OK",
                    "href": "https://www.uarctic.org/cookie-policy/"
                }
            });
        });
    </script>
</body>
</html>